<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Silver Linings &#8211; policecommander</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noticia+Text:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Noticia Text",serif;font-style:normal;font-weight:400}.wf-active .header-search-block .search-field{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active .post-header .post-title{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active .post-header .post-title em{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3, .wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active .post-content h1 em, .wf-active .post-content h2 em, .wf-active .post-content h3 em{font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .post-content h4{font-weight:400;font-style:normal}.wf-active .post-content h5{font-weight:400;font-style:normal}.wf-active .post-content h6{font-weight:400;font-style:normal}.wf-active .post-content blockquote{font-weight:400;font-weight:400;font-style:normal}.wf-active .posts .post-content h1{font-style:normal;font-weight:400}.wf-active .posts .post-content h2{font-style:normal;font-weight:400}.wf-active .posts .post-content h3{font-style:normal;font-weight:400}.wf-active .posts .post-content h4{font-style:normal;font-weight:400}.wf-active .posts .post-content h5{font-style:normal;font-weight:400}.wf-active .posts .post-content h6{font-style:normal;font-weight:400}.wf-active .posts .format-link .link-header h2 a{font-weight:400;font-style:normal}.wf-active .posts .format-quote .post-content blockquote > *{font-style:normal;font-weight:400}.wf-active .single .post-title{font-style:normal;font-weight:400}.wf-active .single .format-quote .post-content blockquote > *{font-style:normal;font-weight:400}.wf-active .entry-author .author-title{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active .comments-title{font-weight:400;font-family:"Noticia Text",serif;font-style:normal}.wf-active .add-comment-title{font-weight:400;font-style:normal}.wf-active .comment-content h1, .wf-active .comment-content h2, .wf-active .comment-content h3, .wf-active .comment-content h4, .wf-active .comment-content h5, .wf-active .comment-content h6{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active .pingbacks-title{font-family:"Noticia Text",serif;font-style:normal;font-weight:400}.wf-active .comment-reply-title{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active .author-info h4{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active .author-info h5{font-family:"Noticia Text",serif;font-style:normal;font-weight:400}.wf-active .page-title h5{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active .page-title h3{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active .widget-title{font-family:"Noticia Text",serif;font-weight:400;font-style:normal}.wf-active .footer .widget-title{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="policecommander &raquo; Feed" href="https://policecommander.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="policecommander &raquo; Comments Feed" href="https://policecommander.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="policecommander &raquo; Silver Linings Comments Feed" href="https://policecommander.wordpress.com/2018/01/30/silver-linings/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkNFuwjAMRX9omQWo42niW5LUKmntxordIf5+6SpAlKm8RL7WPb6O4SIu5tFwNODJCU1dGhUuEjM75UR4XanPqPoB/2OUBlTo0cTHwf2pF3ug3D1ycml9q9BRDp62Rhckb9g6yWortYXFXLD2WbzNDsY2eSTkatvCWL5u1Fye63c2Y5YLhSAFVV19OU3s7FyD3qzH8yrLqaAanzsLmmDMliqt9+Jl5hIFMgUIXgcsP4kI3R7UroSz/cTfu2Z33B8PTXPofwHECb0Q?cssminify=yes' type='text/css' media='all' />
<style id='baskerville-2-style-inline-css' type='text/css'>
.post-categories, .single .hentry .post-meta .post-categories { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='baskerville-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjEEKwjAQRS/kOKQK6kI8SxqncTTJhE5q8PZGcWERirv34L+PNYOTVCgVLBeKpJinHnurNxrvHAJBh0Mb2Eoqkd4MH1k71RX+88DJoZZH45qdxJ8wTpDD5DkpVj57Kooqjm0AbpO5LMWeBII4W1jSTGAIlseldKQ+iG/osa2+9BWd4tFsD7tub8zGXJ+xAHMg?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://policecommander.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stories &amp; Statistics' href='https://policecommander.wordpress.com/2018/01/25/stories-statistics/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://policecommander.wordpress.com/2018/01/30/silver-linings/" />
<link rel='shortlink' href='https://wp.me/p5vxPw-dA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fpolicecommander.wordpress.com%2F2018%2F01%2F30%2Fsilver-linings%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fpolicecommander.wordpress.com%2F2018%2F01%2F30%2Fsilver-linings%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Silver Linings" />
<meta property="og:url" content="https://policecommander.wordpress.com/2018/01/30/silver-linings/" />
<meta property="og:description" content="The best laid plans and all that.  Earlier today, I was given a date for Medical Retirement from the Metropolitan Police. My last day as a serving officer will be Wednesday 28th February 2018.  Tha…" />
<meta property="article:published_time" content="2018-01-30T15:58:55+00:00" />
<meta property="article:modified_time" content="2018-01-30T15:58:55+00:00" />
<meta property="og:site_name" content="policecommander" />
<meta property="og:image" content="https://policecommander.files.wordpress.com/2017/02/img_7068.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@policecommander" />
<meta name="twitter:text:title" content="Silver Linings" />
<meta name="twitter:image" content="https://policecommander.files.wordpress.com/2017/02/img_7068.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@policecommander" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://policecommander.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://policecommander.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://policecommander.wordpress.com/osd.xml" title="policecommander" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="pingback" href="https://policecommander.wordpress.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="policecommander" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="&#039;Every contact leaves a trace&#039;" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://policecommander.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Silver Linings | policecommander on WordPress.com" />
<meta name="description" content="The best laid plans and all that.  Earlier today, I was given a date for Medical Retirement from the Metropolitan Police. My last day as a serving officer will be Wednesday 28th February 2018.  That wasn’t how it was supposed to be.  I joined the Met in September 1992 – a clueless 22 year old&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'baskerville-2', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://policecommander.wordpress.com/2018/01/30/silver-linings/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-842 single-format-standard mp6 customizer-styles-applied no-featured-image categories-hidden highlander-enabled highlander-light">

	<a class="screen-reader-text skip-link" href="#content">Skip to content</a>

	<header class="header section small-padding bg-dark bg-image" style="background-image: url(https://policecommander.files.wordpress.com/2017/04/policecommander-web-banner-v3.png);" role="banner">

		<a href="https://policecommander.wordpress.com/" rel="home">
			<div class="cover"></div>
		</a>

		<a href="#search-container" class="screen-reader-text search-toggle">Search</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://policecommander.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			
							<p class="site-title"><a href="https://policecommander.wordpress.com/" rel="home">policecommander</a></p>
							<p class="site-description">&#039;Every contact leaves a trace&#039;</p>
			
			
		</div> <!-- /header-inner -->
	</header> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<nav id="site-navigation" class="navigation-inner section-inner clear" role="navigation">
			<button class="nav-toggle fleft" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="main-navigation">
				<div id="primary-menu" class="menu"><ul>
<li class="page_item page-item-1"><a href="https://policecommander.wordpress.com/about/">About</a></li>
<li class="page_item page-item-653"><a href="https://policecommander.wordpress.com/blue-a-memoir/">Blue: A Memoir</a></li>
</ul></div>
			</div>

			<a class="search-toggle search-icon fright" href="#">Open Search</a>
		</nav> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<main class="section-inner clear" role="main">

				<div class="content clear center" id="content">

			

	<article id="post-842" class="post-842 post type-post status-publish format-standard hentry category-uncategorized clear has-post-thumbnail fallback-thumbnail">

		<header class="post-header"><h1 class="post-title entry-title"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/" rel="bookmark">Silver Linings</a></h1></header>			<div class="featured-media">
				<img src="https://policecommander.files.wordpress.com/2017/02/img_7068.jpg?w=1400&#038;h=9999" title="Silver Linings" class="attachment-baskerville-2-post-image wp-post-image" />			</div> <!-- /featured-media -->
					<div class="post-content clear">
				<p><span style="color:#000000;font-family:Calibri;">The best laid plans and all that.</span><span style="color:#000000;font-family:Calibri;"> </span></p>
<p><span style="color:#000000;font-family:Calibri;">Earlier today, I was given a date for Medical Retirement from the Metropolitan Police. My last day as a serving officer will be Wednesday 28<sup><span style="font-size:small;">th</span></sup> February 2018.</span><span style="color:#000000;font-family:Calibri;"> </span></p>
<p><span style="color:#000000;font-family:Calibri;">That wasn’t how it was supposed to be.</span><span style="color:#000000;font-family:Calibri;"> </span></p>
<p><span style="color:#000000;font-family:Calibri;">I joined the Met in September 1992 – a clueless 22 year old embarking on the adventure of a lifetime. Over the years, I fell hopelessly in love with the Job. And with the men and women who do it. Like most of my generation, I fully intended to see out each one of my 30 years. Perhaps longer. I even had a half-baked idea that I might try to make it to Chief Constable one day.</span></p>
<p><span style="color:#000000;font-family:Calibri;">Then life happened.</span><span style="color:#000000;font-family:Calibri;"> </span></p>
<p><span style="color:#000000;font-family:Calibri;">In April 2013, at the age of 43, I broke. I was off work for more than 7 months – a once capable man reduced entirely to rubble. Almost five years later, I’m a whole lot better than I was, but I realise that I’ve done myself some permanent damage along the way. I’m no longer strong enough to deal with the exhaustion and the strain. I can no longer manage the inevitable stress. And I appear to be completely unable to cope with trauma of any kind &#8211; certainly not the kind of trauma encountered endlessly on the policing frontline.</span><span style="color:#000000;font-family:Calibri;"> </span></p>
<p><span style="color:#000000;font-family:Calibri;">That’s the painful privilege of this job – to venture repeatedly into the hurting places; to be there when lives are saved; to be there when they hang in the balance; to be there in the scattered mess of blood and bandages; to be there when lives are lost; to be there when news is broken; to be there when the shattered faces of loved ones crumple in grief. To be there on the inside of the fluttering blue and white tape.</span></p>
<p><span style="color:#000000;font-family:Calibri;">Not now though. I’m no longer able to stand in those places. And I’m in awe of those who are. Time and again, I find myself stirred by the breathtaking courage and compassion of my colleagues. They have always been – and they remain – the everyday heroes and heroines who police our streets. </span><span style="color:#000000;font-family:Calibri;">I will miss them more than I can say. </span></p>
<p><span style="color:#000000;font-family:Calibri;">I will miss it all. </span></p>
<p><span style="color:#000000;font-family:Calibri;">But there have been endless silver linings. </span></p>
<p><span style="color:#000000;font-family:Calibri;">The extraordinary love of my wife; the unexpected hours and days spent with our three beautiful girls; the faithfulness of friends and the kindness of strangers; time and space to think and breathe and to learn how to rest in a world that is moving far too fast; the discovery of writing and of the healing to be found in telling stories; the opportunity to stand up and speak up for the things that have to matter more; the discovery of a thing called grace.</span><span style="color:#000000;font-family:Calibri;"> </span></p>
<p><span style="color:#000000;font-family:Calibri;">Life might, of necessity be slower these days – but it is also somehow deeper, richer and kinder.</span><span style="color:#000000;font-family:Calibri;"> </span></p>
<p><span style="color:#000000;font-family:Calibri;">Whatever happens now, I will always love this extraordinary job. I will always love the extraordinary people who do it. I will always celebrate their humanity and heroism. And I will always feel pride of the finest kind.</span></p>
<p><span style="color:#000000;font-family:Calibri;">Because I was a boy in blue.</span></p>
<p><img data-attachment-id="585" data-permalink="https://policecommander.wordpress.com/2017/02/27/nine-things-im-learning/img_7068/" data-orig-file="https://policecommander.files.wordpress.com/2017/02/img_7068.jpg?w=243&#038;h=358" data-orig-size="1845,2716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1000D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1432837728&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_7068" data-image-description="" data-medium-file="https://policecommander.files.wordpress.com/2017/02/img_7068.jpg?w=243&#038;h=358?w=204" data-large-file="https://policecommander.files.wordpress.com/2017/02/img_7068.jpg?w=243&#038;h=358?w=696" class="  wp-image-585 aligncenter" src="https://policecommander.files.wordpress.com/2017/02/img_7068.jpg?w=243&#038;h=358" alt="img_7068" width="243" height="358" srcset="https://policecommander.files.wordpress.com/2017/02/img_7068.jpg?w=243&amp;h=358 243w, https://policecommander.files.wordpress.com/2017/02/img_7068.jpg?w=486&amp;h=716 486w, https://policecommander.files.wordpress.com/2017/02/img_7068.jpg?w=102&amp;h=150 102w, https://policecommander.files.wordpress.com/2017/02/img_7068.jpg?w=204&amp;h=300 204w" sizes="(max-width: 243px) 100vw, 243px" /></p>
<div id="atatags-370373-5a81aa5fcebf7">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a81aa5fcebf7', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a81aa5fcec7a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a81aa5fcec7a',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a81aa5fcecb2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a81aa5fcecb2',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-407314995" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-407314995");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-407314995",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-420006332" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-420006332");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-420006332",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-842" class="share-twitter sd-button share-icon" href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-842" class="share-facebook sd-button share-icon" href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-842" class="share-google-plus-1 sd-button share-icon" href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-81399894-842-5a81aa5fd1011' data-src='//widgets.wp.com/likes/index.html?ver=20180207#blog_id=81399894&amp;post_id=842&amp;origin=policecommander.wordpress.com&amp;obj_id=81399894-842-5a81aa5fd1011' data-name='like-post-frame-81399894-842-5a81aa5fd1011'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!--/.post-content-->
		
			<footer class="post-meta-container clear">
				
				<div class="post-meta clear">
					
	<time class="post-date updated" datetime="2018-01-30">
		<i class="fa fa-clock-o"></i>
		January 30, 2018	</time>

				<p class="post-categories"><i class="fa fa-folder-open"></i><a href="https://policecommander.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></p>
	
	
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://policecommander.wordpress.com/2018/01/25/stories-statistics/" rel="prev">Stories &amp; Statistics</a></div></div>
	</nav>									</div>
			</footer> <!-- /post-meta-container -->
			
	<div class="comments">

		<a name="comments"></a>
		<div class="comments-title-container clear">
			<h2 class="comments-title fleft">
				59 thoughts on &ldquo;<span>Silver Linings</span>&rdquo;			</h2><!-- .comments-title -->

							<h2 class="add-comment-title fright"><a href="#respond">Add yours</a></h2>
			
		</div> <!-- /comments-title-container -->

		<ol class="comment-list">
		    		<li id="comment-1875" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-1875" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/75985a1dad9b732ed0283bf59829ad9c?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Paul Smitherman</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1875">
							<time datetime="2018-01-30T16:17:28+00:00">
								January 30, 2018 at 4:17 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sir. I too had months off with stress and a similar amount of time off with a mini stroke. Had not gone back to fighting criminals since. So have been finding missing people. I had never been offered medical retirement so endured three years until today aged 55 to retire. Is it a rank thing or is your stress worse than mine? Once again not all is fair,open and transparent.  I asked and was told I would not get it.</p>
<p id="comment-like-1875" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1875&#038;_wpnonce=fcd6bac4a8" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1875" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1875#respond' onclick='return addComment.moveForm( "div-comment-1875", "1875", "respond", "842" )' aria-label='Reply to Paul Smitherman'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1876" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-1876" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/79956572c60154881dfca48b8d61d81b?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Sue K</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1876">
							<time datetime="2018-01-30T16:21:22+00:00">
								January 30, 2018 at 4:21 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you for your public service and sacrifices. You will enjoy a good future outside of policing. Good luck.</p>
<p id="comment-like-1876" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1876&#038;_wpnonce=565bcf650d" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1876" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1876#respond' onclick='return addComment.moveForm( "div-comment-1876", "1876", "respond", "842" )' aria-label='Reply to Sue K'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1878" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1878" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1878">
							<time datetime="2018-01-30T17:07:03+00:00">
								January 30, 2018 at 5:07 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you</p>
<p id="comment-like-1878" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1878&#038;_wpnonce=e43b967e7c" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1878" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1878#respond' onclick='return addComment.moveForm( "div-comment-1878", "1878", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1877" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-1877" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b7d710b753548f6cfeef4626d8c3c50d?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Rob Moon</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1877">
							<time datetime="2018-01-30T16:50:07+00:00">
								January 30, 2018 at 4:50 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sir, i wish you every best wish for your future. I sincerely hope that you find peace. The trauma can never be undone but it can be placed where it belongs; in the past. You are fortunately surrounded by the warmth of a loving family and good friends . Enjoy them and enjoy your freedom.</p>
<p id="comment-like-1877" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1877&#038;_wpnonce=2be94cba75" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1877" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1877#respond' onclick='return addComment.moveForm( "div-comment-1877", "1877", "respond", "842" )' aria-label='Reply to Rob Moon'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1879" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1879" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1879">
							<time datetime="2018-01-30T17:07:27+00:00">
								January 30, 2018 at 5:07 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you</p>
<p id="comment-like-1879" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1879&#038;_wpnonce=0b7e94e9a8" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1879" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1879#respond' onclick='return addComment.moveForm( "div-comment-1879", "1879", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1880" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-1880" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/00f75cc7c1767a643b41c2c60e95cbec?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Andy Wright</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1880">
							<time datetime="2018-01-30T17:22:37+00:00">
								January 30, 2018 at 5:22 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you for all you have done John. You have achieved more than most in raising awareness of  the many issues you have so eloquently written about. I wish you every happiness in your retirement. (You never actually &#8216;leave&#8217; the job though, I&#8217;ve been retired 13 years and I still &#8216;bleed blue&#8217;&#8230;&#8230;&#8230;..but I guess you know that!) Thank you also for describing, with such clarity, just what it means to be a Police Officer, most people and certainly much of the MSM have absolutely no idea.  Take care of yourself and those you love, they are ,as I&#8217;m sure you know, everything.</p>
<p id="comment-like-1880" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1880&#038;_wpnonce=4226cb0a5c" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1880" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1880#respond' onclick='return addComment.moveForm( "div-comment-1880", "1880", "respond", "842" )' aria-label='Reply to Andy Wright'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1881" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1881" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1881">
							<time datetime="2018-01-30T17:28:01+00:00">
								January 30, 2018 at 5:28 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you Andy &#8211; much appreciated</p>
<p id="comment-like-1881" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1881&#038;_wpnonce=11dcdeffac" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1881" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1881#respond' onclick='return addComment.moveForm( "div-comment-1881", "1881", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1882" class="comment byuser comment-author-vjearle odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-1882" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/fa685563d71fc1806c1df40a68d1c572?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://vjearle.wordpress.com' rel='external nofollow' class='url'>V.J. Knutson</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1882">
							<time datetime="2018-01-30T17:30:51+00:00">
								January 30, 2018 at 5:30 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You continue to serve the public through your writing and Ted talk.  Few of us end up where we planned &#8211; I had to give up a teaching career that I loved, only to find my life a constant challenge with ME.  And yet life still has purpose &#8211; that&#8217;s the wonder of it all.  Take care.</p>
<p id="comment-like-1882" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1882&#038;_wpnonce=8f29d85bfa" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1882" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1882#respond' onclick='return addComment.moveForm( "div-comment-1882", "1882", "respond", "842" )' aria-label='Reply to V.J. Knutson'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1908" class="comment even depth-2 highlander-comment">
			<article id="div-comment-1908" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/de5334daa1e9ed2ea3482bd175923e12?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://poole' rel='external nofollow' class='url'>Shaun Inkpen</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1908">
							<time datetime="2018-01-30T22:27:37+00:00">
								January 30, 2018 at 10:27 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Good luck sir. Your words, thoughts, insights and opinions are truly inspirational. Take care and please keep us updated on your journey. But just remember you will always remain part of the policing family</p>
<p id="comment-like-1908" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1908&#038;_wpnonce=0850db6ca8" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1908" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1908#respond' onclick='return addComment.moveForm( "div-comment-1908", "1908", "respond", "842" )' aria-label='Reply to Shaun Inkpen'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1883" class="comment byuser comment-author-policedetective odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-1883" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2fc2c74613e9fac4781dc54b88253d85?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://ctplaysgamesblog.wordpress.com' rel='external nofollow' class='url'>ctplaysgames</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1883">
							<time datetime="2018-01-30T17:37:01+00:00">
								January 30, 2018 at 5:37 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sir,</p>
<p>I’ll always remember you as being one of the best commanders I ever had. Your compassion for the troops, belief in what we do and kindness to others is an example to follow. I hope you still manage to write about what we do in your retirement and I hope there are still many books to come. It seems cruel that you didn’t get to see out your 30, but nobody could ask you to give anymore. Congratulations on a hard-earned retirement, and I’m glad you will now get the time to focus on other important things.</p>
<p id="comment-like-1883" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1883&#038;_wpnonce=0984ce120b" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1883" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1883#respond' onclick='return addComment.moveForm( "div-comment-1883", "1883", "respond", "842" )' aria-label='Reply to ctplaysgames'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1884" class="comment byuser comment-author-mattjohnsonauthor even thread-even depth-1 highlander-comment">
			<article id="div-comment-1884" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/4fe6f5060bfeefc31c0e0b565bcaf1d0?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://mattjohnsonauthor.wordpress.com' rel='external nofollow' class='url'>mattjohnsonauthor</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1884">
							<time datetime="2018-01-30T17:43:26+00:00">
								January 30, 2018 at 5:43 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Look up, the door ahead is open.</p>
<p id="comment-like-1884" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1884&#038;_wpnonce=adca91d72c" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1884" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1884#respond' onclick='return addComment.moveForm( "div-comment-1884", "1884", "respond", "842" )' aria-label='Reply to mattjohnsonauthor'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1885" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-1885" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6710b0a3a3a4aa89dc9c04b717f0d2da?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">David Hoare</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1885">
							<time datetime="2018-01-30T17:44:30+00:00">
								January 30, 2018 at 5:44 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>John,  I have appreciated the wisdom and inspiration of your writings, I&#8217;m confident however that you&#8217;ll not starve us of them in the future and in your retirement I wish you and those close to you every blessing.  Thank you for your service which has come for you at the cost of your health.  I&#8217;ve been retired a little over 20 years &#8211; it&#8217;s fun, a great adventure! Policing and the love of it and those who undertake it remains unabated, I accept that now as an incurable disease and strangely were I to be offered a cure, I&#8217;d have to reject it.  Again embrace this next chapter in your life with hopeful expectation.  With all good wishes!</p>
<p id="comment-like-1885" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1885&#038;_wpnonce=fc76ef0236" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1885" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1885#respond' onclick='return addComment.moveForm( "div-comment-1885", "1885", "respond", "842" )' aria-label='Reply to David Hoare'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1886" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1886" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1886">
							<time datetime="2018-01-30T17:46:02+00:00">
								January 30, 2018 at 5:46 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you!</p>
<p id="comment-like-1886" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1886&#038;_wpnonce=e4d081a297" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1886" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1886#respond' onclick='return addComment.moveForm( "div-comment-1886", "1886", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1887" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-1887" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2b17cfc86e42bd342779b5e75f6274b6?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Paul</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1887">
							<time datetime="2018-01-30T18:17:45+00:00">
								January 30, 2018 at 6:17 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sir never met you and unlikely to but I can relate to your words and that made your book a difficult but worthwhile read every contact does leave a trace enjoy the rest of your life</p>
<p id="comment-like-1887" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1887&#038;_wpnonce=d562e53df4" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1887" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1887#respond' onclick='return addComment.moveForm( "div-comment-1887", "1887", "respond", "842" )' aria-label='Reply to Paul'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1892" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1892" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1892">
							<time datetime="2018-01-30T19:04:54+00:00">
								January 30, 2018 at 7:04 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you!</p>
<p id="comment-like-1892" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1892&#038;_wpnonce=16be785cd7" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1892" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1892#respond' onclick='return addComment.moveForm( "div-comment-1892", "1892", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1888" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-1888" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e6ea5484acf0e0c938c039d35e765f18?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Terry Wilkins</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1888">
							<time datetime="2018-01-30T18:22:56+00:00">
								January 30, 2018 at 6:22 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>May I wish you a happy and healthy retirement sir. You&#8217;ve done your bit now, relax. Silly for me to say that because at nearly 71, I still miss it as does a young colleague of mine medically retired at a young age because of stress in the job and never being able to work again.</p>
<p>Once again, enjoy life and your family.</p>
<p id="comment-like-1888" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1888&#038;_wpnonce=ba2605cce7" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1888" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1888#respond' onclick='return addComment.moveForm( "div-comment-1888", "1888", "respond", "842" )' aria-label='Reply to Terry Wilkins'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1893" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1893" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1893">
							<time datetime="2018-01-30T19:05:24+00:00">
								January 30, 2018 at 7:05 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you Terry &#8211; I really appreciate that&#8230;</p>
<p id="comment-like-1893" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1893&#038;_wpnonce=089df56a89" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1893" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1893#respond' onclick='return addComment.moveForm( "div-comment-1893", "1893", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1889" class="comment byuser comment-author-jdaviesclay odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-1889" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/312afe83302a317cf1b73df9bf2e9333?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://jdaviesclay.wordpress.com' rel='external nofollow' class='url'>jdaviesclay</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1889">
							<time datetime="2018-01-30T18:33:25+00:00">
								January 30, 2018 at 6:33 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Love and best wishes for the future xx</p>
<p id="comment-like-1889" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1889&#038;_wpnonce=43ba49734b" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1889" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1889#respond' onclick='return addComment.moveForm( "div-comment-1889", "1889", "respond", "842" )' aria-label='Reply to jdaviesclay'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1890" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-1890" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/bee54b909c5a9efed3bee3aafb13f031?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Lizzie Jones</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1890">
							<time datetime="2018-01-30T18:48:10+00:00">
								January 30, 2018 at 6:48 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sir, I know you were really appreciated and respected in Camden.<br />
Thank you so much for your honesty and integrity and for showing that there are many types of illness and a mental health one is not something to be embarrassed by.<br />
Oh and thank you for suddenly standing behind me one day in the CSU and asking me a load of quick fire questions 😂 I’m sure I bowed to you before answering.<br />
A commander keeping us all on our toes!</p>
<p id="comment-like-1890" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1890&#038;_wpnonce=92f11ab7d8" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1890" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1890#respond' onclick='return addComment.moveForm( "div-comment-1890", "1890", "respond", "842" )' aria-label='Reply to Lizzie Jones'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1891" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-1891" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a8c880ce78588f0f98792ffc7b1c5d37?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Zoe Catherine</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1891">
							<time datetime="2018-01-30T18:59:26+00:00">
								January 30, 2018 at 6:59 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Your writing has a way of capturing how so many of us are feeling. I too broke last year due to the stresses of the job. I was off for 2 months and hope that I am not permanently damaged but I just don’t know. Your bit about not being able to deal with any kind of trauma resonated with me. I now have a nice role with very little stress and hope to stay there for a while. 23 years in but at least 11 to do. </p>
<p>I wish you all the best post-retirement. X</p>
<p id="comment-like-1891" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1891&#038;_wpnonce=8e8b63ac85" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1891" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1891#respond' onclick='return addComment.moveForm( "div-comment-1891", "1891", "respond", "842" )' aria-label='Reply to Zoe Catherine'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1894" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1894" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1894">
							<time datetime="2018-01-30T19:06:10+00:00">
								January 30, 2018 at 7:06 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>My very best wishes to you as well&#8230;</p>
<p id="comment-like-1894" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1894&#038;_wpnonce=cc1337d0e9" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1894" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1894#respond' onclick='return addComment.moveForm( "div-comment-1894", "1894", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1895" class="comment byuser comment-author-kmcorby odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-1895" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/e2d0fb979d6257fa7809bdde36d6eb00?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://crashyourstash.wordpress.com' rel='external nofollow' class='url'>kmcorby</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1895">
							<time datetime="2018-01-30T19:11:15+00:00">
								January 30, 2018 at 7:11 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you for your service.  You&#8217;ve done your turn. You&#8217;ve done enough. There&#8217;s no shame in leaving when your turn is done. Twenty years of policing is more than enough.  Enjoy your retirement and don&#8217;t look back.  You&#8217;ve earned it.</p>
<p id="comment-like-1895" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1895&#038;_wpnonce=e9ca567823" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1895" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1895#respond' onclick='return addComment.moveForm( "div-comment-1895", "1895", "respond", "842" )' aria-label='Reply to kmcorby'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1896" class="comment byuser comment-author-crowdlondon even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-1896" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/ef0f379943151cb3e2e6acca80d7c797?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://crowdlondon.wordpress.com' rel='external nofollow' class='url'>Crowd.London</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1896">
							<time datetime="2018-01-30T19:17:55+00:00">
								January 30, 2018 at 7:17 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>John,<br />
It is rare to find a voice that has experienced so much and yet delivers insights into policing with such humility.</p>
<p>Your craft as a writer offers the ordinary person, myself included a window into a world that few of us truly understand. I suspect that though your pollice service may be at a premature end, your commitment to the men and women of the police service will endure.</p>
<p>As you have noted previously, too many in the media are quick to denegrate and find fault in circumstances where the thin blue line is only held by exxtrordinary resolve. I hope that your service as an author and defender of that same &#8216;thin blue line&#8217; continues.</p>
<p>New horizons present new futures. Yours now awaits as we await new instalments.</p>
<p>With kindest regards,</p>
<p>John Hesketh</p>
<p id="comment-like-1896" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1896&#038;_wpnonce=0ec8fceb29" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1896" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1896#respond' onclick='return addComment.moveForm( "div-comment-1896", "1896", "respond", "842" )' aria-label='Reply to Crowd.London'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1899" class="comment byuser comment-author-policecommander bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-1899" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1899">
							<time datetime="2018-01-30T20:10:16+00:00">
								January 30, 2018 at 8:10 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I really appreciate that &#8211; thank you&#8230;</p>
<p id="comment-like-1899" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1899&#038;_wpnonce=9be7177cfb" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1899" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1899#respond' onclick='return addComment.moveForm( "div-comment-1899", "1899", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1897" class="comment even thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-1897" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/238ace17dfe958067aad18ade9899a03?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Laurie Oliver ex Ps 138</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1897">
							<time datetime="2018-01-30T19:31:10+00:00">
								January 30, 2018 at 7:31 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you Sir, for your honesty and eloquence in painting the picture of members of the thin blue line. I enjoyed your book and always look foreard to your postings. ENjoy your retirement. You have undoubtedly earned it. </p>
<p>From a retired Gwent Sergeant.</p>
<p id="comment-like-1897" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1897&#038;_wpnonce=aec72e89fa" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1897" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1897#respond' onclick='return addComment.moveForm( "div-comment-1897", "1897", "respond", "842" )' aria-label='Reply to Laurie Oliver ex Ps 138'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1900" class="comment byuser comment-author-policecommander bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-1900" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1900">
							<time datetime="2018-01-30T20:10:41+00:00">
								January 30, 2018 at 8:10 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I really appreciate that &#8211; thank you&#8230;</p>
<p id="comment-like-1900" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1900&#038;_wpnonce=40b54f8672" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1900" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1900#respond' onclick='return addComment.moveForm( "div-comment-1900", "1900", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1898" class="comment even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-1898" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/3272395d22789a44217a310f232b85a6?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Guy Ferguson</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1898">
							<time datetime="2018-01-30T19:55:51+00:00">
								January 30, 2018 at 7:55 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hi John, I suspect you will feel like many of us retired cops and we never un-say the oath we made on day one when we joined the best job in the world. After a bit of well earned ‘decompression time’  I hope you will continue to deploy your unique gift of summing up with formidable eloquence what many of the wider police family feel about policing and the contribution it makes to society. Some of us are lucky enough to help our awesome serving brothers and sisters and you definitely can continue to make a difference by providing that measured, compassionate and perceptive voice. On to the new challenge JC</p>
<p id="comment-like-1898" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1898&#038;_wpnonce=6c1b22894f" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1898" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1898#respond' onclick='return addComment.moveForm( "div-comment-1898", "1898", "respond", "842" )' aria-label='Reply to Guy Ferguson'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1901" class="comment byuser comment-author-policecommander bypostauthor odd alt depth-2 highlander-comment">
			<article id="div-comment-1901" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1901">
							<time datetime="2018-01-30T20:11:06+00:00">
								January 30, 2018 at 8:11 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thanks friend&#8230;</p>
<p id="comment-like-1901" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1901&#038;_wpnonce=442314bd40" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1901" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1901#respond' onclick='return addComment.moveForm( "div-comment-1901", "1901", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1902" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-1902" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/ca7ccc4a3a5a34f406b525b93e552990?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Colin Keating</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1902">
							<time datetime="2018-01-30T21:13:17+00:00">
								January 30, 2018 at 9:13 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Having read your blogs I can honestly say you capture the highs and the lows of frontline policing. I suffered two episodes of depression and just managed to limp over the 30 yr finish line. I&#8217;m sorry you didn&#8217;t get to do that. I&#8217;m sure you&#8217;ll continue to be a great ambassador for policing. All the best.</p>
<p id="comment-like-1902" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1902&#038;_wpnonce=24abe0e156" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1902" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1902#respond' onclick='return addComment.moveForm( "div-comment-1902", "1902", "respond", "842" )' aria-label='Reply to Colin Keating'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1903" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-1903" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/80493ebd90c2a5fd8c3fe7b6d46d6c2c?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Ady</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1903">
							<time datetime="2018-01-30T21:26:56+00:00">
								January 30, 2018 at 9:26 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I joined this crazy job the same month as you, John, and have always found your words genuinely inspirational. It is sadly all too rare these days to see a senior officer who GENUINELY still has the backs of junior officers, and continues to be in awe of those officers’ daily achievements. As a sergeant I like to think I am cut from similar cloth, as the welfare of those I supervise is my absolute priority. A pity there aren’t more like you. Enjoy a long, healthy and happy retirement. The police service will be a poorer place without you.</p>
<p id="comment-like-1903" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1903&#038;_wpnonce=e1daca8a9c" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1903" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1903#respond' onclick='return addComment.moveForm( "div-comment-1903", "1903", "respond", "842" )' aria-label='Reply to Ady'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1905" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1905" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1905">
							<time datetime="2018-01-30T22:12:05+00:00">
								January 30, 2018 at 10:12 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You&#8217;re very kind &#8211; thank you&#8230;</p>
<p id="comment-like-1905" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1905&#038;_wpnonce=4bf02e625c" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1905" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1905#respond' onclick='return addComment.moveForm( "div-comment-1905", "1905", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1904" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-1904" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/0fea12a6f9a436740ac995c6e61cc8df?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">John</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1904">
							<time datetime="2018-01-30T21:47:26+00:00">
								January 30, 2018 at 9:47 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sir,</p>
<p>I am an officer who is very young in service, this summer I reach the end of my probation and I hope that I will make the grade. It&#8217;s incredibly heartwarming to see such comments made, particularly by somebody of senior rank! It sounds like you have had quite some career and you have the respect of many officers I have spoken to. So many people fail to understand the mix of complex work, hair raising close calls with a blend of mind numbing boredom that the job can bring, I am personally only started to understand it myself. I wish you the very best of luck with your future endeavours, it&#8217;s time to look after your own sanity now but any one of us could end up in the same position at any time. I pray I will last my 35 years but either way I feel incredibly proud to do what I do, I am sure you feel the same about your career.</p>
<p id="comment-like-1904" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1904&#038;_wpnonce=75f942e67b" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1904" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1904#respond' onclick='return addComment.moveForm( "div-comment-1904", "1904", "respond", "842" )' aria-label='Reply to John'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1906" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1906" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1906">
							<time datetime="2018-01-30T22:13:28+00:00">
								January 30, 2018 at 10:13 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You&#8217;re very kind&#8230; I wish you incredibly well with your policing adventure&#8230;</p>
<p id="comment-like-1906" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1906&#038;_wpnonce=717df7b6fb" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1906" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1906#respond' onclick='return addComment.moveForm( "div-comment-1906", "1906", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1907" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-1907" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/de5334daa1e9ed2ea3482bd175923e12?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Shaun Inkpen</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1907">
							<time datetime="2018-01-30T22:23:40+00:00">
								January 30, 2018 at 10:23 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Good luck sir. Your words, thoughts, insights and opinions are truly inspirational. Take care and please keep us updated on your journey. But just remember you will always remain part of the policing family</p>
<p id="comment-like-1907" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1907&#038;_wpnonce=2ac5d84307" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1907" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1907#respond' onclick='return addComment.moveForm( "div-comment-1907", "1907", "respond", "842" )' aria-label='Reply to Shaun Inkpen'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1909" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-1909" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/483bb427442a1bfc247e32defdb3c513?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">David Ryan</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1909">
							<time datetime="2018-01-30T22:49:41+00:00">
								January 30, 2018 at 10:49 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Not since Richard Wells in the 80&#8217;s and 90&#8217;s has there been a commentator of such compassion and humility able with competence to publicly raise issues in a personable not institutional style.  In your book, your blog and comments over the years you have showed communities the human aspects of poling challenges in a way that they can understand.  For your penmanship and policing service,  I thank you and wish you well in your life after policing.  It will be different but it will be good.</p>
<p id="comment-like-1909" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1909&#038;_wpnonce=943cb1bb37" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1909" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1909#respond' onclick='return addComment.moveForm( "div-comment-1909", "1909", "respond", "842" )' aria-label='Reply to David Ryan'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1910" class="comment byuser comment-author-paulclay1747 odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-1910" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/50e93d0fb97ee27268ffbcae48fb32f1?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://paulclay1747.wordpress.com' rel='external nofollow' class='url'>Paul</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1910">
							<time datetime="2018-01-30T23:47:34+00:00">
								January 30, 2018 at 11:47 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>As a medically retired Police Officer (16yrs Service), can I just say that there is another life out there once you leave.<br />
It is difficult adjusting at first, it took me three years to handle depression caused by the loss of my career.<br />
I fortunately had a supportive wife and children, along with good friends.<br />
I wish you all the very best and hope in time you’ll settle into your new life away from the job.<br />
Regards<br />
Paul (retired Northumbria)</p>
<p id="comment-like-1910" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1910&#038;_wpnonce=003136f575" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1910" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1910#respond' onclick='return addComment.moveForm( "div-comment-1910", "1910", "respond", "842" )' aria-label='Reply to Paul'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1912" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1912" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1912">
							<time datetime="2018-01-31T07:50:33+00:00">
								January 31, 2018 at 7:50 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You&#8217;re very kind &#8211; thank you. My very best wishes to you and your family&#8230;</p>
<p id="comment-like-1912" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1912&#038;_wpnonce=6375cb68df" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1912" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1912#respond' onclick='return addComment.moveForm( "div-comment-1912", "1912", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1911" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-1911" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/21d1980cf1b151f226779e7dc83dea09?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Rebecca meredith</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1911">
							<time datetime="2018-01-30T23:49:07+00:00">
								January 30, 2018 at 11:49 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>One of the greatest blokes I have ever worked with in 18 years. This makes me awfully sad&#8230;..To love someone and have a broken heart is one thing but to have a job break you is another. I admired him as a young PC and I massive admire him now for being brave enough to say&#8230;.I am done. Good luck Sir x<br />
(I used to line quiz nights in FF cad room)</p>
<p id="comment-like-1911" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1911&#038;_wpnonce=5ffbf3a212" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1911" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1911#respond' onclick='return addComment.moveForm( "div-comment-1911", "1911", "respond", "842" )' aria-label='Reply to Rebecca meredith'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1913" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1913" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1913">
							<time datetime="2018-01-31T07:51:32+00:00">
								January 31, 2018 at 7:51 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ah &#8211; happy memories! Lovely to hear from you&#8230;.</p>
<p id="comment-like-1913" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1913&#038;_wpnonce=db90c9d860" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1913" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1913#respond' onclick='return addComment.moveForm( "div-comment-1913", "1913", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1914" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-1914" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/30c144292f6fdb3bf3d5204b8fba154c?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Brian lucas</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1914">
							<time datetime="2018-01-31T07:58:17+00:00">
								January 31, 2018 at 7:58 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Boss<br />
Good luck in retirement. It was a pleasure serving with you at MD. although a relatively short time working for you<br />
Brian Lucas</p>
<p id="comment-like-1914" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1914&#038;_wpnonce=40d767b10c" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1914" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1914#respond' onclick='return addComment.moveForm( "div-comment-1914", "1914", "respond", "842" )' aria-label='Reply to Brian lucas'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1915" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1915" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1915">
							<time datetime="2018-01-31T08:03:52+00:00">
								January 31, 2018 at 8:03 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lovely to hear from you Brian&#8230; I hope that all is well with life and you&#8230;</p>
<p id="comment-like-1915" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1915&#038;_wpnonce=4179319aa8" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1915" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1915#respond' onclick='return addComment.moveForm( "div-comment-1915", "1915", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1916" class="comment byuser comment-author-theindecisiveeejit odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-1916" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/3f0349075797cd8f7e336ea2376b677a?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://theindecisiveeejit.wordpress.com' rel='external nofollow' class='url'>The Indecisive Eejit</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1916">
							<time datetime="2018-01-31T08:19:33+00:00">
								January 31, 2018 at 8:19 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I hope you continue to write post retirement because I have no doubt you will have more stories to tell.<br />
Good luck to you at the beginning of this, your new journey. </p>
<p id="comment-like-1916" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1916&#038;_wpnonce=d06972881f" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1916" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1916#respond' onclick='return addComment.moveForm( "div-comment-1916", "1916", "respond", "842" )' aria-label='Reply to The Indecisive Eejit'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1917" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1917" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1917">
							<time datetime="2018-01-31T09:38:09+00:00">
								January 31, 2018 at 9:38 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you!</p>
<p id="comment-like-1917" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1917&#038;_wpnonce=51e9fbcdf7" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1917" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1917#respond' onclick='return addComment.moveForm( "div-comment-1917", "1917", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1920" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-1920" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/bfe80c5b30facc7cbe89a43d4b39cd11?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Tim Care</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1920">
							<time datetime="2018-01-31T11:58:57+00:00">
								January 31, 2018 at 11:58 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Guv, very sorry to hear you are going. A true loss to the job. You are without a doubt one of the best guvnors I ever worked for and a true leader who genuinely cares for your troops. Sadly these traits are rarer and rarer these days. I wish you all the very best for the future. Enjoy your retirement. You absolutely deserve it. I hope you’re having a leaving drink as I know it would be very well attended. Kind Regards, Tim C</p>
<p id="comment-like-1920" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1920&#038;_wpnonce=bd7656689e" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1920" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1920#respond' onclick='return addComment.moveForm( "div-comment-1920", "1920", "respond", "842" )' aria-label='Reply to Tim Care'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1921" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1921" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1921">
							<time datetime="2018-01-31T12:03:09+00:00">
								January 31, 2018 at 12:03 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Lovely to hear from you Tim &#8211; and thank you. You&#8217;re very kind&#8230; No leaving drink set yet &#8211; but you would be a very welcome guest.</p>
<p id="comment-like-1921" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1921&#038;_wpnonce=46fd95b84d" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1921" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1921#respond' onclick='return addComment.moveForm( "div-comment-1921", "1921", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1922" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-1922" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c7d4ab9aefedb7c3d7109f6904c9b879?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Jonathan Staite</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1922">
							<time datetime="2018-01-31T18:18:45+00:00">
								January 31, 2018 at 6:18 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sir, I have never met you but you have influenced me from afar. I too am a &#8216;boy in blue&#8217;. Your tweets and blogs ring oh so true. Your book&#8230;..is true just that true. I am sorry to hear you have not got to 2022. I am still clinging on, to get to that 30 year goal. Take care, keep up the blogs and writing. Most of all spend as much time as you can with your Wife and family.  You have well and truly done your duty, Sir.</p>
<p id="comment-like-1922" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1922&#038;_wpnonce=9e1fd9ffe0" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1922" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1922#respond' onclick='return addComment.moveForm( "div-comment-1922", "1922", "respond", "842" )' aria-label='Reply to Jonathan Staite'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1928" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1928" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1928">
							<time datetime="2018-01-31T23:05:01+00:00">
								January 31, 2018 at 11:05 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You&#8217;re very kind Jonathan&#8230; Thank you.</p>
<p id="comment-like-1928" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1928&#038;_wpnonce=4cfec30b73" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1928" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1928#respond' onclick='return addComment.moveForm( "div-comment-1928", "1928", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1923" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-1923" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/c4846c8c5aa3b81249c9a4c9fed06e5b?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Retired</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1923">
							<time datetime="2018-01-31T18:39:00+00:00">
								January 31, 2018 at 6:39 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Good luck for the future.</p>
<p id="comment-like-1923" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1923&#038;_wpnonce=2c89ec2813" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1923" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1923#respond' onclick='return addComment.moveForm( "div-comment-1923", "1923", "respond", "842" )' aria-label='Reply to Retired'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1924" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-1924" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2787d7f99685c49c5735dc2978d0dcef?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Alison</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1924">
							<time datetime="2018-01-31T18:47:16+00:00">
								January 31, 2018 at 6:47 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This is one of those situations that are a &#8216;to be continued&#8230;&#8230;&#8217; </p>
<p>As this door closes the door to the next chapter will open when the time is right. And the next stage could be even more powerful and meaningful than what you have already done. In the interim perhaps an opportunity to spend more time with your fabulous wife and children?</p>
<p>I always thought you were a fantastic B/Cmdr when you were at Camden. I could see your strength in those days when you were in that role. Your strength became even more amplified when you started to speak openly about the pressures of the job. It is time, no, it is overdue, for the community to realise and appreciate the human behind the uniform. </p>
<p>I do hope we can keep in touch post Met? In the interim there is a vacancy now&#8230;&#8230;. Who am I going to wave to across the aisle of Westminster Abbey at Christmastime??!!!  Applications invited!!!!</p>
<p>Very best wishes</p>
<p>Alison</p>
<p id="comment-like-1924" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1924&#038;_wpnonce=491e3d06aa" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1924" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1924#respond' onclick='return addComment.moveForm( "div-comment-1924", "1924", "respond", "842" )' aria-label='Reply to Alison'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1925" class="comment odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-1925" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/38c0c3b24fcbca71617f1a27ef9cd9f7?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Russ Harper</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1925">
							<time datetime="2018-01-31T18:52:26+00:00">
								January 31, 2018 at 6:52 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Good luck with whatever you do next, you deserve it. I hope i&#8217;m never in the same situation but i feel myself heading slowly in that direction. I do love your blog, please keep writing.</p>
<p id="comment-like-1925" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1925&#038;_wpnonce=2f7dcff6cd" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1925" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1925#respond' onclick='return addComment.moveForm( "div-comment-1925", "1925", "respond", "842" )' aria-label='Reply to Russ Harper'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1926" class="comment even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-1926" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d1bd9f957a6e7570b6ca9441a627fbde?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Jim Nixon</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1926">
							<time datetime="2018-01-31T19:13:32+00:00">
								January 31, 2018 at 7:13 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I totally get where your coming from. I did nearly 21 years and in the end I couldn’t do it after a traumatic incident that made me reflect in a big way!</p>
<p>I made the decision in 2016 to leave the Police and give up some of my pension! The experience has been life changing and my quality of life has gone through the roof! </p>
<p>Good luck for the future and like me I’m sure you are proud of what you have achieved!</p>
<p id="comment-like-1926" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1926&#038;_wpnonce=76d99e6869" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1926" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1926#respond' onclick='return addComment.moveForm( "div-comment-1926", "1926", "respond", "842" )' aria-label='Reply to Jim Nixon'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1927" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-1927" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/466139bb97e9fffa88c1ab1e809bff26?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Pete Chapelhow</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1927">
							<time datetime="2018-01-31T23:00:26+00:00">
								January 31, 2018 at 11:00 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sir, I had the privilege of working with you at FF many years ago. You are a true Gentleman and I have enjoyed reading your blog every now and then.  Good luck for the future</p>
<p id="comment-like-1927" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1927&#038;_wpnonce=d8ad57bbed" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1927" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1927#respond' onclick='return addComment.moveForm( "div-comment-1927", "1927", "respond", "842" )' aria-label='Reply to Pete Chapelhow'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1929" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1929" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1929">
							<time datetime="2018-01-31T23:06:27+00:00">
								January 31, 2018 at 11:06 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you!</p>
<p id="comment-like-1929" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1929&#038;_wpnonce=e320a5d0cb" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1929" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1929#respond' onclick='return addComment.moveForm( "div-comment-1929", "1929", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1930" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-1930" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/d52247e9d1db07d12477d8b3a0614f5d?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://www.wildgeeseleadership.co.uk' rel='external nofollow' class='url'>Joanna Young</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1930">
							<time datetime="2018-02-01T10:14:15+00:00">
								February 1, 2018 at 10:14 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>John, Most of us join the job to make a difference &#8211; especially vicar&#8217;s kids &#8211; and I believe you have certainly made a difference. You have made a difference to all the officers and staff you have led, those who are proud to call you a colleague and members of the public who have experienced your professionalism and compassion.  You have made a difference to me &#8211; thank you.  I also believe the difference you have made goes well beyond policing and will continue to do so. Thank you for having the courage to share your story. Continue to shine brightly. Joanna</p>
<p id="comment-like-1930" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1930&#038;_wpnonce=7d4b656b07" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1930" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1930#respond' onclick='return addComment.moveForm( "div-comment-1930", "1930", "respond", "842" )' aria-label='Reply to Joanna Young'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1931" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1931" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1931">
							<time datetime="2018-02-01T14:10:10+00:00">
								February 1, 2018 at 2:10 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Thank you old friend&#8230; You&#8217;re lovely</p>
<p id="comment-like-1931" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1931&#038;_wpnonce=b84c9407ff" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1931" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1931#respond' onclick='return addComment.moveForm( "div-comment-1931", "1931", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1936" class="comment byuser comment-author-willleaf odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-1936" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/43c5fc87db18497e0d9ca097c9eccad5?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://willleaf.wordpress.com' rel='external nofollow' class='url'>willleaf</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1936">
							<time datetime="2018-02-02T23:58:46+00:00">
								February 2, 2018 at 11:58 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I always regarded you as one of the most courageous people I&#8217;ve met.  Reading your posts, book and comments above have confirmed that your still are. Keep in shining indeed. Big love brother and all the best for the next chapter.</p>
<p id="comment-like-1936" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1936&#038;_wpnonce=564d4b0539" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1936" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1936#respond' onclick='return addComment.moveForm( "div-comment-1936", "1936", "respond", "842" )' aria-label='Reply to willleaf'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-1943" class="comment byuser comment-author-policecommander bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-1943" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/15b0de6cde98c49d95e7d4d1009ccfcd?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='https://policecommander.wordpress.com' rel='external nofollow' class='url'>policecommander</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1943">
							<time datetime="2018-02-04T08:37:50+00:00">
								February 4, 2018 at 8:37 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>You&#8217;re a very lovely man&#8230; Thank you x</p>
<p id="comment-like-1943" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1943&#038;_wpnonce=f536adcbc2" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1943" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1943#respond' onclick='return addComment.moveForm( "div-comment-1943", "1943", "respond", "842" )' aria-label='Reply to policecommander'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1945" class="comment byuser comment-author-acmirwin odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-1945" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/18125001ffaa7ee96c6484675357414b?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn"><a href='http://somethingovertea.wordpress.com' rel='external nofollow' class='url'>Anne</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1945">
							<time datetime="2018-02-04T18:32:31+00:00">
								February 4, 2018 at 6:32 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>It takes time to get used to new circumstances &#8230; you have a wealth of experiences, a great following, and a natural talent that can be put to good use. Be kind to yourself; allow yourself the freedom to &#8216;be&#8217;; give yourself permission to do nothing on some days and to explore different avenues on others. It really does take time to find a new niche that will go some way towards filling your sense of purpose. Above all, keep writing!</p>
<p id="comment-like-1945" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1945&#038;_wpnonce=3a7161f280" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1945" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1945#respond' onclick='return addComment.moveForm( "div-comment-1945", "1945", "respond", "842" )' aria-label='Reply to Anne'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-1947" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-1947" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/96dc3ac5c29e4245d4516de9824fbe2d?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />						<b class="fn">Steve</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/#comment-1947">
							<time datetime="2018-02-05T21:05:40+00:00">
								February 5, 2018 at 9:05 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sorry to hear you&#8217;re leaving John but I&#8217;m sure its for the best. Thanks for all you have done in bringing your story to the masses. I loved your book and have just watched your Ted Talk again. It resonates so much with my own circumstances. I&#8217;m hoping to cling on until 2023 but seems a long time. Will need to find balance in the intervening years and learn where the priorities lay.Take care of yourself and family!</p>
<p id="comment-like-1947" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://policecommander.wordpress.com/2018/01/30/silver-linings/?like_comment=1947&#038;_wpnonce=9f69eae5da" class="comment-like-link needs-login" rel="nofollow" data-blog="81399894"><span>Like</span></a><span id="comment-like-count-1947" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://policecommander.wordpress.com/2018/01/30/silver-linings/?replytocom=1947#respond' onclick='return addComment.moveForm( "div-comment-1947", "1947", "respond", "842" )' aria-label='Reply to Steve'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol>

		
	</div><!-- /comments -->


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/30/silver-linings/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://policecommander.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a91d35f1ea" /><input type="hidden" name="_wp_http_referer" value="/2018/01/30/silver-linings/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fpolicecommander.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="369434f7d4" /></p>
<input type="hidden" name="genseq" value="1518447199" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</article> <!-- /post -->


		</div> <!-- /content -->

		

	</main> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear" role="complementary">

			 <!-- /sidebar-2 -->

			
				<div class="column column-2 one-third medium-padding">
					<div class="widgets">
								<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5a81aa5febaa2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a81aa5febaa2',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-673700294" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-673700294");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-673700294",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-content clear"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@policecommander">My Tweets</a></div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-3 -->

			 <!-- /sidebar-4 -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				
							</p>

			<p class="credits-right fright">
				<a class="tothetop" title="To the top" href="#">Up &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201807y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-75985a1dad9b732ed0283bf59829ad9c">
	</div>
	<div class="grofile-hash-map-79956572c60154881dfca48b8d61d81b">
	</div>
	<div class="grofile-hash-map-15b0de6cde98c49d95e7d4d1009ccfcd">
	</div>
	<div class="grofile-hash-map-b7d710b753548f6cfeef4626d8c3c50d">
	</div>
	<div class="grofile-hash-map-00f75cc7c1767a643b41c2c60e95cbec">
	</div>
	<div class="grofile-hash-map-fa685563d71fc1806c1df40a68d1c572">
	</div>
	<div class="grofile-hash-map-de5334daa1e9ed2ea3482bd175923e12">
	</div>
	<div class="grofile-hash-map-2fc2c74613e9fac4781dc54b88253d85">
	</div>
	<div class="grofile-hash-map-4fe6f5060bfeefc31c0e0b565bcaf1d0">
	</div>
	<div class="grofile-hash-map-6710b0a3a3a4aa89dc9c04b717f0d2da">
	</div>
	<div class="grofile-hash-map-2b17cfc86e42bd342779b5e75f6274b6">
	</div>
	<div class="grofile-hash-map-e6ea5484acf0e0c938c039d35e765f18">
	</div>
	<div class="grofile-hash-map-312afe83302a317cf1b73df9bf2e9333">
	</div>
	<div class="grofile-hash-map-bee54b909c5a9efed3bee3aafb13f031">
	</div>
	<div class="grofile-hash-map-a8c880ce78588f0f98792ffc7b1c5d37">
	</div>
	<div class="grofile-hash-map-e2d0fb979d6257fa7809bdde36d6eb00">
	</div>
	<div class="grofile-hash-map-ef0f379943151cb3e2e6acca80d7c797">
	</div>
	<div class="grofile-hash-map-238ace17dfe958067aad18ade9899a03">
	</div>
	<div class="grofile-hash-map-3272395d22789a44217a310f232b85a6">
	</div>
	<div class="grofile-hash-map-ca7ccc4a3a5a34f406b525b93e552990">
	</div>
	<div class="grofile-hash-map-80493ebd90c2a5fd8c3fe7b6d46d6c2c">
	</div>
	<div class="grofile-hash-map-0fea12a6f9a436740ac995c6e61cc8df">
	</div>
	<div class="grofile-hash-map-483bb427442a1bfc247e32defdb3c513">
	</div>
	<div class="grofile-hash-map-50e93d0fb97ee27268ffbcae48fb32f1">
	</div>
	<div class="grofile-hash-map-21d1980cf1b151f226779e7dc83dea09">
	</div>
	<div class="grofile-hash-map-30c144292f6fdb3bf3d5204b8fba154c">
	</div>
	<div class="grofile-hash-map-3f0349075797cd8f7e336ea2376b677a">
	</div>
	<div class="grofile-hash-map-bfe80c5b30facc7cbe89a43d4b39cd11">
	</div>
	<div class="grofile-hash-map-c7d4ab9aefedb7c3d7109f6904c9b879">
	</div>
	<div class="grofile-hash-map-c4846c8c5aa3b81249c9a4c9fed06e5b">
	</div>
	<div class="grofile-hash-map-2787d7f99685c49c5735dc2978d0dcef">
	</div>
	<div class="grofile-hash-map-38c0c3b24fcbca71617f1a27ef9cd9f7">
	</div>
	<div class="grofile-hash-map-d1bd9f957a6e7570b6ca9441a627fbde">
	</div>
	<div class="grofile-hash-map-466139bb97e9fffa88c1ab1e809bff26">
	</div>
	<div class="grofile-hash-map-d52247e9d1db07d12477d8b3a0614f5d">
	</div>
	<div class="grofile-hash-map-43c5fc87db18497e0d9ca097c9eccad5">
	</div>
	<div class="grofile-hash-map-18125001ffaa7ee96c6484675357414b">
	</div>
	<div class="grofile-hash-map-96dc3ac5c29e4245d4516de9824fbe2d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/policecommander.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/policecommander.wordpress.com\/wp-login.php?action=logout&_wpnonce=efbe7a21b5","homeURL":"https:\/\/policecommander.wordpress.com\/","postID":"842","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="81399894" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://policecommander.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="policecommander" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4542404648" /><input type="hidden" name="_wp_http_referer" value="/2018/01/30/silver-linings/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/policecommander.wordpress.com\/2018\/01\/30\/silver-linings\/":842};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"81399894","siteName":"policecommander","siteURL":"http:\/\/policecommander.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/baskerville-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/policecommander.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpolicecommander.wordpress.com%2F2018%2F01%2F30%2Fsilver-linings%2F","themeURL":"https:\/\/wordpress.com\/theme\/baskerville-2\/","xhrURL":"https:\/\/policecommander.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2d467d5d57","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e243d63b29\" \/>","referer":"https:\/\/policecommander.wordpress.com\/2018\/01\/30\/silver-linings\/","canFollow":"1","feedID":"27627244","statusMessage":"","customizeLink":"https:\/\/policecommander.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpolicecommander.wordpress.com%2F2018%2F01%2F30%2Fsilver-linings%2F","postID":"842","shortlink":"https:\/\/wp.me\/p5vxPw-dA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/policecommander.wordpress.com\/842","statsLink":"https:\/\/wordpress.com\/stats\/post\/842\/policecommander.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Baskerville 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 24,122 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/policecommander.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpolicecommander.wordpress.com%2F2018%2F01%2F30%2Fsilver-linings%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/policecommander.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"97d153b831","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/policecommander.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fpolicecommander.wordpress.com%2F2018%2F01%2F30%2Fsilver-linings%2F","blog_id":"81399894","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=81399894&v=wpcom&tz=0&user_id=0&subd=policecommander","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkttOwzAQRH8IxxQoKg+IT0FOvEk3WV/YtXv5exyVlECjCJ5sredMxhPrY1RN8Al80r1oCwdsIJ6qXu707MhlFSl36EUTDiD6I0OGvfGWgFfETXCujNQF6ke61nLECP+Bfgx+g2kPrshirnVtZAA+IBGohxGUAWOh/KDa0GRRLd7cbA1vCU5CaL+viL6hbC+p0JkOhIKxYCuHfknjjATP5/nxXz7cUagNLRlOVTBEWrSd9dhDiqYZ9Hsx0OmIKQGrhA5KI2v9G1t8VW14jF+YslPhAMw4hrjO/umQuGS5+XtzqEkY/Ahdd0sNSFyuui9Pks9fSzVXLT0xwyEL0NSRmgZr+QYUB0k9VveXStvAbkUfgyTVkkHWsjeMvpvWAr2518128/yy226edv0nJ5RQ2Q=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "policecommander.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180207#ver=20180207' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'81399894','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'81399894','v':'wpcom','tz':'0','user_id':'0','post':'842','subd':'policecommander'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8lYkJja35WRUZUbWpQcWFxaXMmcjFMY2ZiWklFK1JoLHxEfnBNY2hGOXVpWG45cV1fdixfZTFqTlVZUUQzNV1vc185aSZHcVkwcWJrOSsyfklhbDdtYkZEdlhaT1ZLc0ctVU1JYkEmalNod0tueGhEVnJjaWJQNWtjLzZdVT1uUCtNSFJmcGZQai9fQS9hYUo1LUp0VThWUHgzM1ZyQXQ4MStBMy4rTUolU345T185WkNqSi1HeFpzTjQyQTdVRTBmbnxOZm10aDcyY0trcTJ2M2gzb3g4YiVtUnY='}]);
_stq.push([ 'clickTrackerInit', '81399894', '842' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 145 seconds ago
	generated in 0.206 seconds
	served from batcache in 0.002 seconds
	expires in 155 seconds
-->
